no se escucha el programa

Todo lo que este relacionado con la compra, utilización y configuración de micrófonos tanto en el sistema operativo como en el propio Ultrastar Deluxe
Reglas del Foro
Prohibido pedir canciones en el foro. Si quieres hacerlo que sea aquí
desyrubia17
Desafinado
Mensajes: 1
Registrado: Domingo 15 de Mayo de 2011 a las 12:28

no se escucha el programa

Mensaje por desyrubia17 » Sábado 31 de Diciembre de 2011 a las 19:24

nose que hacer yaaaaaaaaaaaa! estoy arta del programa, funciona como le da la gana, antes me funcionaba el deluxe 1.1 normal y corriente pero los micros se escuchaban demasiado fuerte y aunque lo bajase a traves del pc no valia, habia que bajarlo por le programa y eso hice, y ahora no me funciona el sonido del programa y no se escucha ninguna cancion.. solo funciona si desconcto el micro, es rarisimo porque solo puedo cantar sin musica de fondo y asi no tiene gracia, ni siquiera se escucha la musica de fondo del programa y eso que esta puesto en las opciones que si. ayudadme por favoor

Klafhor
Antiguo Creador
Antiguo Creador
Mensajes: 4384
Registrado: Jueves 4 de Diciembre de 2008 a las 23:47
Ubicación: Madrid, España

Mensaje por Klafhor » Sábado 31 de Diciembre de 2011 a las 20:31

ahi un bug muy raro y que a veces ocurre, si entras al programa con el raton en vez de con el teclado
dicho de otro modo, en vez de dar doble click, selecciona y pulsa intro para entrar al juego

cani_bi
Desafinado
Mensajes: 1
Registrado: Viernes 16 de Diciembre de 2011 a las 17:42

Mensaje por cani_bi » Viernes 2 de Marzo de 2012 a las 13:40

A mi me pasa lo mismo!!! No se oye el programa ni las canciones, pero los micros si!!!
Y no tiene gracia la verdad
Alguien que le pase lo mismo lo ha remediado???

Avatar de Usuario
daniel20
Colaborador
Colaborador
Mensajes: 5741
Registrado: Viernes 27 de Febrero de 2009 a las 20:50

Mensaje por daniel20 » Viernes 2 de Marzo de 2012 a las 14:37

¿has leido el comentario anterior? ¬_¬
¿no sabes cómo configurar tus micros? ¿no sabes descargar? ¿problemas? Quizás tu duda ya ha sido resuelta en la sección de Ayuda (arriba en la web)

Kiozer
Desafinado
Mensajes: 3
Registrado: Martes 27 de Enero de 2015 a las 01:10

Mensaje por Kiozer » Viernes 30 de Enero de 2015 a las 05:12

Si es verdad gracias con ejecitar el programa desde el teclado se me fue el bug y se escucha! ;)

andrena
Desafinado
Mensajes: 1
Registrado: Miércoles 18 de Abril de 2012 a las 18:03

Mensaje por andrena » Domingo 22 de Febrero de 2015 a las 06:36

A mi me sigue sin funcionar, algún otro método?

SSOL_2_7@HOTMAIL.COM
Desafinado
Mensajes: 2
Registrado: Martes 14 de Julio de 2015 a las 03:10

Mensaje por SSOL_2_7@HOTMAIL.COM » Domingo 4 de Septiembre de 2016 a las 22:13

me pasa lo mismo y no encuentro solucion si alguien sabe..

Avatar de Usuario
daniel20
Colaborador
Colaborador
Mensajes: 5741
Registrado: Viernes 27 de Febrero de 2009 a las 20:50

Mensaje por daniel20 » Domingo 4 de Septiembre de 2016 a las 22:51

pásate por los tutoriales que tenemos en la sección de ayuda: http://ultrastar-es.org/es/ayuda/10/tutorial/2288
¿no sabes cómo configurar tus micros? ¿no sabes descargar? ¿problemas? Quizás tu duda ya ha sido resuelta en la sección de Ayuda (arriba en la web)